你的位置:主页 > 赛场实况 >

延续两次涨停板后出现阴K线选股公式

2020-04-04 | 人围观

  完整收费,已测试经过,应股友请求,编写“延续两次涨停板后出现阴K线选股公

  式”,特别提醒:公式不是全能的,不成迷信,本公式软件用于通晓信看盘软件,留心

  带上and前后的空格和每句最后的分号。不会装置的股友本博客在公式选股栏目中有详

  细图解说明,保证您一看就会。

  A1:=REF(C,2)>REF(C,3)*1.095;

  A2:=REF(C,1)>REF(C,2)*1.095;

  A3:=C

  A1 AND A2 AND A3;

  20120321 三线顺上强股选股公式

  A1:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1)

  AND MA(C,20)>REF(MA(C,20),1);

  A2:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20);

  A3:=C>REF(C,1) AND C>O;

  A1 AND A2 AND A3;

  20120221 5线之上阴低吸选股公式

  5线之上阴选股公式,用于通晓信软件,留心带上and前后的空格和最后的分号。

  A1:=REF(CLOSE,1)>REF(CLOSE,2) AND

  REF(CLOSE,1)>REF(OPEN,1);

  A2:=REF(CLOSE,1)>REF(MA(CLOSE,5),1) AND

  REF(CLOSE,1)>REF(MA(CLOSE,10),1) AND

  REF(CLOSE,1)>REF(MA(CLOSE,20),1) AND

  REF(CLOSE,1)>REF(MA(CLOSE,30),1) AND

  REF(CLOSE,1)>REF(MA(CLOSE,60),1);

  A3:=OPEN>CLOSE;

  A4:=CLOSE>MA(CLOSE,5) AND CLOSE>MA(CLOSE,10) AND

  CLOSE>MA(CLOSE,20) AND CLOSE>MA(CLOSE,30) AND

  CLOSE>MA(CLOSE,60);

  A5:=LOW>MA(CLOSE,5) AND LOW>MA(CLOSE,10) AND

  LOW>MA(CLOSE,20) AND LOW>MA(CLOSE,30) AND

  LOW>MA(CLOSE,60);

  A1 AND A2 AND A3 AND A4 AND A5;

  20120214 K线回打均线选股公式

  ma(close,5)>ma(close,10) and ma(close,10)>ma(close,20) and

  closeREF(ma(close,5),1);

  20120213 强势股跳空高开选股公式

  LOW>REF(HIGH,1);

  20120211 大年夜盘副图公式

  大年夜盘副图

  MA5:MA(INDEXC,5);

  MA10:MA(INDEXC,10);

  MA20:MA(INDEXC,20);

  MA30:MA(INDEXC,30);

  MA60:MA(INDEXC,60);

  DRAWKLINE(INDEXH,INDEXO,INDEXL,INDEXC);

  20120517 涨停板后阴选股公式

  A1:=REF(C,1)>REF(C,2)*1.095;

  A2:=C

  A1 AND A2;

  20120512 串阳回踩选股公式

  A1:=REF(COUNT(C>REF(C,1) AND O

  A2:=C

  A3:=O>C;

  A4:=C>MA(C,5);

  A5:=MA(C,5)>MA(C,10);

  A1 AND A2 AND A3 AND A4 AND A5;

  20120330 涨停板后双阴选股公式

  A1:=REF(C,2)>REF(C,3)*1.095;

  A2:=C

  A1 AND A2;

  20120331 通晓信公式编写入门

  通晓信公式编写入门

  公式编辑器

标签:

相关内容推荐:

Top